Re: Servlet version

Splash Forums Rewrite Users Servlet version Re: Servlet version

#22652

Yes. Servlet version 3.0 is required to use Rewrite.