Re: Java 5 compatibility

Splash Forums PrettyFaces Users Java 5 compatibility Re: Java 5 compatibility

#20182

Yikes! This is most certainly a mistake – we’ll fix this for version 3.1.1 ASAP. Thank you for letting us know!

–Lincoln