Servlet version

Splash Forums Rewrite Users Servlet version

This topic contains 2 replies, has 3 voices, and was last updated by  Lincoln Baxter III 5 years, 3 months ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #18449

    Kalpana
    Participant

    Which servlet version is required to implement OCPSoft rewrite?

    #22651

    I think it’s Servlet 3.0 which is required.

    #22652

    Yes. Servlet version 3.0 is required to use Rewrite.

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.

Comments are closed.