Not supported for java 6

Splash Forums PrettyFaces Users Not supported for java 6

Tagged: 

This topic contains 0 replies, has 1 voice, and was last updated by  godofrayer 31 minutes ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #27648

    godofrayer
    Participant

    My client is using java 6 for deploy their applications, is it any other way to support java 6? What version of pretty faces that support java 6? And what changes I had to make to the configuration if I downgrade to that version?

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.

Comments are closed.